Operate stopped creating "operate*" indicies in elastic

Hello? I have a problem, operate stopped creating “operate*” indicies in elastic last week
Therefore, new processes do not appear in the operate…
image
image
image
image

last errors are:
2024-05-30 12:10:37.916 ERROR 7 — [ postimport_1] i.c.o.z.p.IncidentPostImportAction : Exception occurred when performing post import for partition 1: Not all incidents are yet imported for post processing: {2251799869449947=RESOLVED, 2251799885208521=RESOLVED, 2251799880486902=RESOLVED, 2251799874865064=RESOLVED, 2251799869449567=RESOLVED, 2251799880486901=RESOLVED, 2251799869449564=RESOLVED, 2251799887277026=RESOLVED, 2251799887292775=RESOLVED, 2251799889845267=RESOLVED, 2251799880441952=RESOLVED, 2251799885098842=RESOLVED, 2251799885793873=RESOLVED, 2251799889845268=RESOLVED, 2251799875177150=RESOLVED, 2251799875177151=RESOLVED, 2251799887705920=RESOLVED, 2251799869449083=RESOLVED, 2251799881036332=RESOLVED, 2251799880466266=RESOLVED, 2251799875174282=RESOLVED, 2251799913010131=ACTIVE, 2251799880192846=RESOLVED, 2251799880466368=RESOLVED, 2251799863331919=RESOLVED, 2251799880192842=RESOLVED, 2251799880191946=RESOLVED, 2251799913010133=ACTIVE, 2251799885194109=RESOLVED, 2251799880466255=RESOLVED, 2251799889825218=RESOLVED, 2251799889843140=RESOLVED, 2251799886194077=RESOLVED, 2251799880466491=RESOLVED, 2251799880191542=RESOLVED, 2251799875109480=RESOLVED, 2251799886614554=RESOLVED, 2251799895585316=RESOLVED, 2251799889843020=RESOLVED, 2251799880192817=RESOLVED, 2251799869449098=RESOLVED, 2251799869449096=RESOLVED, 2251799869449609=RESOLVED, 2251799869449097=RESOLVED, 2251799880466087=RESOLVED, 2251799889844827=RESOLVED, 2251799880466089=RESOLVED, 2251799869449095=RESOLVED, 2251799911832079=ACTIVE, 2251799889844828=RESOLVED, 2251799880204705=RESOLVED, 2251799880204704=RESOLVED, 2251799859996949=RESOLVED, 2251799889844832=RESOLVED, 2251799880192796=RESOLVED, 2251799880466070=RESOLVED, 2251799880204698=RESOLVED, 2251799880192793=RESOLVED, 2251799886188587=RESOLVED, 2251799889843190=RESOLVED, 2251799911832359=ACTIVE, 2251799869451171=RESOLVED, 2251799889842814=RESOLVED, 2251799882729961=RESOLVED}. Will be retried…

Hi @AlexDynkov - it looks like the upgrade perhaps failed, and there was a data migration that didn’t occur. Do you have an enterprise license? If so, I would suggest reaching out to the support team for assistance with this one.